<!doctype html><html lang=en-US class=gnt__njs data-u-s=anon><head><meta charset=utf-8 /><meta name=viewport content="width=device-width,initial-scale=1,minimum-scale=1"/><meta name=theme-color content=#0098FE /><title>Business succession planning and economic vitality in rural Kansas</title><meta property=og:title content="Business succession planning and economic vitality in rural Kansas"/><link rel=amphtml href=https://amp.hdnews.net/amp/8673460002 /><meta property=article:author content="By Tisa Mason"/><meta property=article:content_tier content=metered /><meta property=article:opinion content=false /><link rel=dns-prefetch href=//user.hdnews.net /><link rel=preconnect href=https://user.hdnews.net /><link rel=dns-prefetch href=//www.gannett-cdn.com /><link rel=preconnect href=https://cdn.tinypass.com /><link rel=dns-prefetch href=//cdn.tinypass.com /><link rel=preconnect href=https://experience.tinypass.com crossorigin/><link rel=dns-prefetch href=//experience.tinypass.com /><link rel=preconnect href=https://buy.tinypass.com /><link rel=dns-prefetch href=//buy.tinypass.com /><link rel=dns-prefetch href=//securepubads.g.doubleclick.net /><link rel=preconnect href=https://securepubads.g.doubleclick.net /><link rel=dns-prefetch href=//adservice.google.com /><link rel=preconnect href=https://adservice.google.com /><link rel=dns-prefetch href=//tpc.googlesyndication.com /><link rel=preconnect href=https://tpc.googlesyndication.com /><link rel=dns-prefetch href=//googleads.g.doubleclick.net /><link rel=dns-prefetch href=//s0.2mdn.net /><link rel=dns-prefetch href=//partner.googleadservices.com /><link rel=dns-prefetch href=//www.googletagservices.com /><link rel=preconnect href=https://www.googletagservices.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=dns-prefetch href=//pixel.adsafeprotected.com /><link rel=preconnect href=https://pixel.adsafeprotected.com crossorigin/><link rel=dns-prefetch href=//c.amazon-adsystem.com /><link rel=preconnect href=//c.amazon-adsystem.com /><link rel=dns-prefetch href=//aax.amazon-adsystem.com /><link rel=preconnect href=//aax.amazon-adsystem.com /><link rel=preconnect href=https://s0.2mdn.net /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=preconnect href=https://static.adsafeprotected.com /><link rel=preconnect href=https://imasdk.googleapis.com /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=dns-prefetch href=//static.adsafeprotected.com /><link rel=dns-prefetch href=//imasdk.googleapis.com /><link rel=dns-prefetch href=//fastlane.rubiconproject.com /><link rel=preconnect href=https://fastlane.rubiconproject.com /><link rel=dns-prefetch href=//c2shb.ssp.yahoo.com /><link rel=preconnect href=https://c2shb.ssp.yahoo.com /><link rel=dns-prefetch href=//bidder.criteo.com /><link rel=preconnect href=https://bidder.criteo.com /><link rel=dns-prefetch href=//colossusssp.com /><link rel=preconnect href=https://colossusssp.com /><link rel=dns-prefetch href=//gannett-d.openx.net /><link rel=preconnect href=https://gannett-d.openx.net /><link rel=dns-prefetch href=//hbopenbid.pubmatic.com /><link rel=preconnect href=https://hbopenbid.pubmatic.com /><link rel=dns-prefetch href=//ads.pubmatic.com /><link rel=dns-prefetch href=//ib.adnxs.com /><link rel=preconnect href=https://ib.adnxs.com /><link rel=dns-prefetch href=//grid.bidswitch.net /><link rel=preconnect href=https://grid.bidswitch.net /><link rel=dns-prefetch href=//tlx.3lift.com /><link rel=preconnect href=https://tlx.3lift.com /><link rel=dns-prefetch href=//e.serverbid.com /><link rel=preconnect href=https://e.serverbid.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//ads.adaptv.advertising.com /><link rel=preconnect href=https://ads.adaptv.advertising.com /><link rel=dns-prefetch href=//search.spotxchange.com /><link rel=preconnect href=https://search.spotxchange.com /><link rel=dns-prefetch href=//prebid-server.rubiconproject.com /><link rel=preconnect href=https://prebid-server.rubiconproject.com /><link rel=dns-prefetch href=//confiant-integrations.global.ssl.fastly.net /><link rel=preconnect href=https://confiant-integrations.global.ssl.fastly.net /><link rel=dns-prefetch href=//a.teads.com /><link rel=dns-prefetch href=//a.teads.tv /><link rel=preconnect href=https://a.teads.tv /><link rel=dns-prefetch href=//geolocation.onetrust.com /><link rel=preconnect href=https://geolocation.onetrust.com /><link rel=dns-prefetch href=//atoms.hdnews.net /><link rel=dns-prefetch href=//cdn.taboola.com /><link rel=preconnect href=https://cdn.taboola.com /><link rel=dns-prefetch href=//trc.taboola.com /><link rel=preconnect href=https://trc.taboola.com /><link rel=dns-prefetch href=//www.usatodaynetworkservice.com /><link rel=preload as=fetch type=application/json href=https://user.hdnews.net/NHAY-GUP/user/ crossorigin=use-credentials /><link rel=preload as=script href=/tangstatic/js/pbjsandwich-q1a2z3445ed2b0.min.js /><link rel=preload as=script href=https://c.amazon-adsystem.com/aax2/apstag.js /><link rel=preload as=script href=https://static.adsafeprotected.com/iasPET.1.js /><link rel=preload as=script href=https://securepubads.g.doubleclick.net/tag/js/gpt.js /><link rel=preload as=script href=https://confiant-integrations.global.ssl.fastly.net/r5TdgVvkbv-PeaJCKaQfCh5Xsto/gpt_and_prebid/config.js /><link rel=preload as=script href=/tangstatic/js/main-q1a2z330414beb.min.js /><link rel=preload as=script href=https://geolocation.onetrust.com/cookieconsentpub/v1/geo/location/gnt.otgc /><link rel=preload as=script href=https://cdn.taboola.com/libtrc/gannett-network/loader.js /><link rel=preload as=script href=https://cdn.tinypass.com/api/tinypass.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/controls-a6bac614.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/share-4cfe2242.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/tealplayer-f5a26661.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-comscore-f1701de9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-gcianalytics-23c0960c.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-hls-aa645eb8.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-parsely-9e946b2b.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/encore-04455b51.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/teal-ima-70101d1b.min.js /><link rel=preload as=fetch href="https://hlsmedia.gannett-cdn.com/authoring/video-renditions/ba611131-fe2f-4e91-8029-34915010054b/3abb9355-3c1d-4540-9a69-ca7f0bee2d72/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=6191527002" crossorigin/><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/hls/hls.0.14.9.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/comscore/streamsense-5.1.1.160316.min.js /><link rel=preload as=script href=/gannett-web/apps/teal/dist/vendor/ias/ias-3.5.1.min.js /><link rel=preload as=script href=https://s0.2mdn.net/instream/video/client.js /><link rel=preload as=script href=https://imasdk.googleapis.com/js/sdkloader/ima3.js /><meta name=description content="Business succession planning and economic vitality in rural Kansas"/><meta property=og:description content="Business succession planning and economic vitality in rural Kansas"/><meta property=fb:pages content=10152033511299272 /><meta property=fb:app_id content=315867059676900 /><link rel=canonical href=https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/ /><meta property=og:url content=https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/ /><meta property=og:site_name content="Hays Daily News"/><meta property=og:image content=https://www.hdnews.net/tangstatic/sites/nhay/og-image-q1a2z39751b925.png /><meta name=ROBOTS content="NOODP, NOYDIR, max-image-preview:large"/><meta name=google content=notranslate /><meta property=og:type content=article /><script>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</script><style>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</style><meta name=twitter:card content=summary_large_image /><meta name=twitter:site content=@HaysDaily /><meta name=twitter:creator content=@HaysDaily /><meta name=twitter:title content="Business succession planning and economic vitality in rural Kansas"/><meta name=twitter:description content="Business succession planning and economic vitality in rural Kansas"/></head><body><svg style=display:none><symbol id=gnt_svg_external viewBox="0 0 18 18"><path d="M12.43 5.5H10.5V4H15v4.5h-1.5V6.55l-4.56 4.56-1.06-1.06 4.55-4.55zm1.07 9v-3.75H15V16H3V4h5.25v1.5H4.5v9h9z"/></symbol><svg id=gnt_svg_share_facebook viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#4460a0)><path d="M10.5932 20.9998C6.291 20.3204 3 16.5743 3 12.055 3 7.054 7.0294 3 12 3s9 4.054 9 9.0549c0 4.5198-3.2914 8.266-7.5943 8.9451v-6.3188h2.097l.3991-2.6175h-2.496v-1.6985c0-.716.3486-1.414 1.4666-1.414h1.1349V6.7227s-1.03-.1769-2.0146-.1769c-2.0558 0-3.3995 1.2536-3.3995 3.523v1.9948H8.3081v2.6175h2.2851v6.3186z"/></svg><symbol id=gnt_svg_share_twitter viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#00aaec)><path d="M21 6.776a7.213 7.213 0 0 1-2.12.596 3.778 3.778 0 0 0 1.623-2.095 7.273 7.273 0 0 1-2.346.918A3.642 3.642 0 0 0 15.462 5c-2.038 0-3.692 1.696-3.692 3.787 0 .296.032.585.095.862-3.069-.158-5.79-1.664-7.612-3.958a3.856 3.856 0 0 0-.5 1.906c0 1.313.652 2.472 1.643 3.152a3.626 3.626 0 0 1-1.673-.473v.047c0 1.835 1.273 3.366 2.963 3.713-.31.089-.636.133-.973.133-.238 0-.47-.023-.695-.067.47 1.504 1.833 2.599 3.45 2.628A7.292 7.292 0 0 1 3 18.3 10.282 10.282 0 0 0 8.66 20c6.794 0 10.508-5.77 10.508-10.774 0-.164-.003-.329-.01-.49A7.58 7.58 0 0 0 21 6.776"/></symbol><symbol id=gnt_svg_share_email viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#626262)><path d="M3 5.88c0-.49.4-.88.9-.88h16.2c.5 0 .9.4.9.88v12.24c0 .49-.4.88-.9.88H3.9a.9.9 0 0 1-.9-.88V5.88zm9 5.21L3 6.74v1.74l9 4.35 9-4.35V6.74l-9 4.35z"/></symbol><symbol id=gnt_svg_shareapi viewBox="0 0 24 24" style=fill:var(--gnt-sfc,#000)><path d="M14 5l6 7-6 7V5zm0 4v6c-1.937-.271-3.937.062-6 1s-3.73 2.271-5 4c.909-3.576 2.242-6.242 4-8s4.091-2.758 7-3z"/></symbol></svg><header class=gnt_n onmousedown=event.stopPropagation() onmouseup=event.stopPropagation()><div class=gnt_n_lg_w><button class=gnt_n_sb data-g-r=base_sb data-t-l=":n|v|c|skip to main content" aria-label="Skip to main content"></button><a class=gnt_n_lg href=/ aria-label="Hays Daily News" data-t-l=:n|v|c|logo><svg id=gnt_svg_lg fill=#303030 class=gnt_n_lg_svg preserveAspectRatio="xMinYMid meet" viewBox="0 0 285.62 22.76"><path d="M12.32 2.73V20.7c0 .25.16.46.4.54.28.13.58.23.89.28.34.06.68.11 1.03.13.25.01.5.04.74.08.07.07.12.15.16.24.02.07.03.14.02.21 0 .09-.03.17-.08.23a.8.8 0 01-.48.23l-.27.03c-.21 0-.52-.02-.95-.06l-1.34-.13-1.36-.13c-.44-.04-.78-.06-1.02-.06H8.9c-.39.01-.78.05-1.16.12-.13.01-.27.02-.4.05l-.6.12-.64.12c-.17.03-.34.05-.52.05a.25.25 0 01-.23-.13.49.49 0 01-.08-.21.4.4 0 01.22-.33c.12-.07.25-.12.38-.16.11-.05.23-.08.35-.11l.57-.13.6-.14.45-.13.45-.13a1 1 0 00.31-.19.7.7 0 00.19-.31c.05-.15.08-.31.08-.47V3.11c-.01-.1-.04-.19-.07-.28a.48.48 0 00-.14-.2.4.4 0 00-.26-.07H4.91c-.4-.01-.8.03-1.19.12-.31.08-.61.2-.89.37A4.69 4.69 0 00.99 4.66l-.08.22-.1.28-.14.25a.27.27 0 01-.19.11c-.04 0-.09-.03-.14-.09a1.28 1.28 0 01-.15-.25c-.05-.1-.1-.21-.13-.33A.97.97 0 010 4.51c0-.24.05-.49.15-.71.11-.27.23-.53.37-.79l.45-.89c.16-.35.31-.71.43-1.08v-.3c0-.08.02-.16.04-.23a.28.28 0 01.22-.16c.1-.02.21-.02.32-.02.09 0 .17.03.23.08L2.4.6l.21.22c.09.09.19.14.29.17l.71.12a74.02 74.02 0 006.85.28l.99-.02 1.15-.05 1.19-.05 1.08-.02a7.38 7.38 0 011.36.12l.4.06.45.05.4.04h.29c.2 0 .29-.11.29-.33 0-.12.04-.23.11-.33l.37-.4c.1-.12.24-.21.4-.23.11.02.21.08.27.17.11.13.21.27.29.41l.28.48.22.38c.08.2.13.4.15.61.02.18.06.36.11.54a40.43 40.43 0 00.72 1.11c.16.23.29.46.4.67.1.15.16.33.18.51 0 .27-.12.4-.36.4a.85.85 0 01-.52-.25c-.2-.17-.41-.36-.63-.58l-.67-.66c-.19-.19-.4-.37-.63-.52-.18-.1-.36-.2-.55-.28l-.74-.31a8.55 8.55 0 00-1.39-.4 5.12 5.12 0 00-.87-.08h-1.98l-.38.05a2.5 2.5 0 00-.37.09c-.1.06-.15.11-.15.16zm8.49 19.37a.39.39 0 01.22-.4c.17-.07.35-.1.54-.11h1.39c.18 0 .26-.13.26-.4V8.69a.37.37 0 00-.15-.25.44.44 0 00-.29-.14h-1.41a.53.53 0 01-.29-.14.4.4 0 01-.18-.27.27.27 0 01.16-.27.6.6 0 01.29-.08h1.43l1.64.02 1.71.02h1.68c.1-.01.19.04.25.12.05.05.08.12.08.19 0 .1-.06.19-.16.22-.13.05-.26.09-.4.1a8 8 0 01-.54.04l-.55.03c-.15.01-.3.05-.45.09a.46.46 0 00-.28.21v5.76c0 .13.1.2.29.2h6.13a.6.6 0 00.31-.12c.1-.06.17-.17.17-.29v-5.4a.3.3 0 00-.25-.33 5.54 5.54 0 00-.81-.07 3.24 3.24 0 01-.81-.12 1.44 1.44 0 01-.31-.19c-.09-.08-.14-.14-.14-.18 0-.11.07-.2.17-.23a.86.86 0 01.23-.06h.23l.33.04.33.04h2.83l.74-.04.76-.04h.67c.16 0 .25.05.29.15.04.13.06.26.05.4a.4.4 0 01-.07.19c0 .07-.05.11-.1.11h-1.22c-.24 0-.36.07-.36.22v12.53c0 .12.06.22.16.29.09.07.21.11.33.12h1.36a.2.2 0 01.14.09c.04.05.06.11.06.17a.77.77 0 01-.16.41.46.46 0 01-.35.16h-3.92l-.67.04-.66.04h-.74a.8.8 0 01-.33-.08.3.3 0 01-.16-.29.39.39 0 01.11-.22c.07-.1.13-.15.19-.15h1.47a.7.7 0 00.45-.17c.15-.12.23-.3.22-.48v-4.8c.01-.2-.03-.4-.11-.59-.07-.17-.16-.25-.26-.26h-6.19c-.26 0-.39.12-.39.37v5.47c.04.12.12.23.22.32a1.54 1.54 0 00.66.17h1.03c.18-.02.35.1.37.28v.09c0 .2-.13.29-.39.29h-4.49c-.32 0-.63.01-.94.04l-.45.02c-.15.02-.3.02-.45.02-.14.01-.27-.01-.4-.04-.07-.05-.12-.17-.12-.36zm23.74-7.42l2.65-.11c.34-.01.67-.11.95-.3.21-.16.38-.38.49-.62.11-.26.2-.52.25-.8.06-.29.14-.58.25-.85.03-.12.08-.19.16-.19.15 0 .22.04.22.11v.62c0 .41-.02.86-.05 1.34-.04.48-.05.89-.05 1.23 0 .35.03.7.08 1.05.06.38.09.76.08 1.15v.25c0 .12-.03.23-.04.36l-.08.33c-.04.09-.08.14-.15.14a.2.2 0 01-.21-.16l-.07-.3c-.03-.15-.06-.3-.11-.45l-.17-.54-.17-.49-.11-.29a1 1 0 00-.54-.45c-.29-.11-.59-.2-.89-.25a8.94 8.94 0 00-1.04-.11l-.94-.02h-.46c-.17 0-.27.03-.31.1a.6.6 0 00-.06.32v5.46c0 .3.1.49.29.59h5.35c.15.01.3-.02.45-.07.16-.04.3-.14.4-.27a3.5 3.5 0 00.45-.73l.28-.54.28-.54.19-.33c.05-.12.18-.19.31-.19.08-.01.16.04.2.11v2.31l-.02.25c0 .08-.04.17-.05.29a.56.56 0 01-.16.29.92.92 0 01-.36.13h-2.97l-2.84-.02-3.03-.01h-3.57c-.13.02-.24-.07-.26-.2v-.07c0-.11.07-.22.17-.26.1-.06.2-.1.31-.12h.3l.45-.02.48-.02h.4c.25 0 .37-.2.37-.59V9.68c0-.22-.02-.44-.05-.65-.03-.23-.1-.45-.21-.65l-.11-.08-2.17-.22a.26.26 0 01-.29-.22v-.08c0-.06.01-.13.03-.19.02-.08.09-.12.2-.12h12.12c.07.01.13.05.17.11a1.15 1.15 0 01.11.48v2.73c0 .09-.04.14-.11.14s-.16-.07-.25-.22c-.07-.18-.16-.36-.25-.54a5.4 5.4 0 00-.34-.68l-.29-.53a1 1 0 00-.45-.41c-.2-.1-.42-.18-.64-.23-.24-.06-.48-.1-.73-.13a7.26 7.26 0 01-.65-.11h-.48l-.89-.02-.97-.01h-.74c-.22 0-.35.06-.4.19-.06.18-.09.37-.08.56v5.53c0 .09.04.18.1.25.08.07.17.11.27.1zm16.12 7.45c0-.3.2-.47.59-.51l2.17-.19a.99.99 0 00.25-.13.33.33 0 00.15-.27V2.02a1.5 1.5 0 00-.09-.63.52.52 0 00-.32-.24c-.21-.06-.43-.1-.64-.13l-.67-.1-.59-.08a1.2 1.2 0 01-.37-.1c-.06-.02-.09-.07-.1-.13a.88.88 0 01-.02-.16c0-.08.04-.15.1-.19a.7.7 0 01.24-.09l.29-.04h1.74l.54.04.49.04h.49c.42 0 .82-.01 1.21-.03l1.16-.06 1.22-.06A12.43 12.43 0 0170.1.02l.22.07c.07.03.13.07.19.12.05.04.08.1.08.16.01.1-.04.19-.13.24l-.24.13h-.45l-.64.04-.64.07c-.14.01-.28.04-.41.08-.1 0-.2.02-.29.04-.12.03-.23.07-.34.12a.92.92 0 00-.29.23.55.55 0 00-.12.35v8.44c-.03.18.09.35.27.38h9.14c.09 0 .18-.03.25-.08a.32.32 0 00.12-.25v-8.1a.98.98 0 00-.18-.62 1.22 1.22 0 00-.45-.36 2.46 2.46 0 00-.59-.16c-.2-.03-.41-.04-.61-.04h-1.4a.55.55 0 01-.38-.15.44.44 0 01-.18-.33.3.3 0 01.17-.29.85.85 0 01.42-.08h2.14l.98.04.89.04h1.75l.74-.04.87-.04h2.29c.12-.01.25.03.34.11.05.05.08.12.09.19 0 .09-.06.18-.19.25a1.8 1.8 0 01-.51.17c-.31.06-.63.11-.95.12a6.2 6.2 0 00-.95.13c-.26.05-.51.17-.73.33a.91.91 0 00-.29.73V19.8c-.02.31.05.62.2.89.13.2.32.36.55.45.26.1.53.16.81.18l1.01.12c.2.04.4.1.59.19.16.09.25.26.23.45a.41.41 0 01-.18.37 1 1 0 01-.45.11H81.3l-.9-.06-.86-.04h-1.86l-1.01.04-1.09.04h-1.54a.87.87 0 01-.45-.1.39.39 0 01-.18-.38c.01-.1.04-.19.08-.27.05-.1.16-.18.27-.19l2.14-.26a.99.99 0 00.5-.19c.12-.1.22-.24.27-.39.07-.18.1-.36.12-.55l.02-.66v-7.39a.59.59 0 00-.15-.4.5.5 0 00-.4-.19h-8.84a.63.63 0 00-.27.06.25.25 0 00-.1.23v8.3c-.02.32.11.63.35.84.25.19.54.33.84.4.34.08.69.13 1.04.15.31.01.62.04.93.08.1.02.19.1.22.2.03.09.04.18.04.28 0 .22-.07.34-.21.38-.15.04-.3.06-.45.05h-1.07l-.89-.02-1.07-.02H64.5l-.69.02-.71.02h-1.91a4.04 4.04 0 01-.38-.11c-.08-.03-.13-.13-.14-.3zM83.9 22a.46.46 0 01.08-.19.28.28 0 01.25-.12 2.3 2.3 0 002.02-1.37l4.11-9.73.07-.15a.41.41 0 00.05-.19.8.8 0 00-.08-.34c-.04-.1-.1-.21-.17-.31l-.18-.26a.39.39 0 01-.08-.21c0-.1.03-.19.11-.25s.16-.11.25-.15c.1-.04.21-.06.32-.07l.29-.04c.11-.05.22-.13.31-.21l.28-.24.08-.2.07-.23a.52.52 0 01.11-.19.27.27 0 01.19-.08c.17-.02.33.09.37.26l4.43 13.26c.05.16.12.31.21.45.07.1.17.19.29.24a1 1 0 00.38.09h1.05c.07 0 .15.01.22.03.07.01.14.05.18.11.06.05.09.11.1.19 0 .17-.09.25-.28.26-.07.03-.14.04-.22.03h-.89c-.3 0-.64-.02-1.04-.05-.4-.04-.79-.05-1.18-.05-.64 0-1.26.02-1.86.05-.6.04-1.13.05-1.6.05a.45.45 0 01-.16-.03c-.05-.02-.09-.07-.08-.12 0-.07.03-.14.08-.19a1.07 1.07 0 01.43-.31.67.67 0 01.24-.04h.65c.27.01.55-.03.81-.11.16-.05.27-.2.26-.37v-.08l-.03-.14a36.47 36.47 0 01-.49-1.35l-.3-.87-.22-.65-.13-.27a.24.24 0 00-.24-.13h-4.35a.47.47 0 00-.49.37l-.62 2.23c0 .07-.04.13-.04.19a.81.81 0 000 .22c0 .13.01.27.04.4.02.09.06.17.12.24.06.07.14.11.23.13a2.32 2.32 0 00.63.09l.38.05.38.05.25.02c.08.04.16.09.22.15.09.06.14.15.15.25a.2.2 0 01-.06.15.28.28 0 01-.23.07h-4.23l-.31-.02a3.55 3.55 0 01-.92-.22c-.15.01-.21-.03-.21-.1zm4.78-5.58a.49.49 0 000 .17v.08c0 .1.04.21.1.29.07.08.17.12.27.12.63 0 1.22.02 1.78.07s1.1.07 1.63.07c.1.01.19-.03.26-.1a.28.28 0 00.09-.19v-.22a.3.3 0 01-.04-.16l-1.66-4.71c-.08-.22-.18-.33-.29-.33a.35.35 0 00-.17.06.34.34 0 00-.12.12l-1.85 4.73zm13.67 5.86a.49.49 0 01.37-.51c.13-.03.27-.04.4-.03h.73c.13.01.26-.01.39-.04.08-.03.12-.15.12-.36v-3.75c0-.21-.03-.42-.08-.62a1.75 1.75 0 00-.22-.59L99.6 8.63a.6.6 0 00-.28-.29 2.8 2.8 0 00-.31-.08l-.28-.02-.42-.04-.41-.05-.28-.02a.36.36 0 01-.18-.12.26.26 0 01-.07-.15c0-.1.01-.19.03-.29a.2.2 0 01.21-.18h1.16l.93.03.81.03h2.22l.8-.03c.27-.02.61-.03 1-.03.14-.01.27.04.37.15.07.09.11.2.12.32 0 .11-.07.2-.21.25-.11.05-.23.07-.35.08h-1.44a.77.77 0 00-.58.19.27.27 0 00-.08.19c.03.13.08.25.14.37l3.57 5.87c.12.17.31.28.51.29.05 0 .18-.15.4-.45l2.23-4.51c.09-.18.17-.37.22-.57.03-.11.04-.23.04-.35v-.1a.48.48 0 00-.29-.47 7.26 7.26 0 00-.78-.3 1.35 1.35 0 00-.4-.03h-.51c-.22-.03-.33-.14-.33-.33 0-.12.04-.23.1-.33.06-.1.17-.16.29-.16h6c.05 0 .08.04.09.12v.19a.3.3 0 01-.04.1.27.27 0 01-.11.1 4.3 4.3 0 01-.5.19l-.45.12-.45.12-.5.18c-.17.05-.33.16-.45.29a5.54 5.54 0 00-.88 1.27l-2.52 4.71-.2.41-.25.5a2.95 2.95 0 00-.25.95v4.46c0 .15.11.23.34.26l.76.08c.26.02.51.06.76.12.23.06.34.18.34.38 0 .16-.04.25-.11.29a.92.92 0 01-.37.05h-6.09c-.21.04-.32 0-.32-.11zm12.12-2.19c0-.29.07-.58.19-.84.11-.25.21-.5.29-.76l.04-.27.08-.41.09-.41.08-.29c.02-.12.13-.2.25-.19.13 0 .21.1.23.29v.7l.04.17c.08.46.21.91.39 1.34.17.41.4.8.68 1.15.28.33.62.61 1 .81.41.21.87.32 1.34.31a3.43 3.43 0 002.04-.69 2.4 2.4 0 00.89-1.89c.02-.53-.1-1.06-.33-1.53-.2-.39-.49-.74-.83-1.01-.38-.27-.79-.5-1.22-.66-.46-.18-.93-.34-1.41-.5-.48-.16-.95-.34-1.41-.54a4.42 4.42 0 01-1.22-.77 3.43 3.43 0 01-.87-1.19 4.18 4.18 0 01-.26-2.43c.04-.18.1-.36.18-.54.06-.15.14-.3.22-.45l.2-.33c.17-.26.36-.51.58-.74.24-.25.51-.47.81-.64a4.46 4.46 0 012.3-.63 4.65 4.65 0 012.55.87l.34.34c.09.1.21.16.34.17.14.01.27-.04.37-.15.11-.13.21-.26.3-.4l.05-.03h.05c.03 0 .05.03.07.08a.8.8 0 01.04.18l.03.21v.16c0 .04 0 .13-.04.31-.04.17-.06.38-.11.63l-.16.78a9.36 9.36 0 01-.39 1.34c-.07.15-.13.23-.19.23a.03.03 0 01-.04 0 .17.17 0 01-.06-.06 2.05 2.05 0 01-.16-.41l-.08-.29a1.33 1.33 0 01-.03-.28l-.04-.33a1.21 1.21 0 00-.16-.45 3.2 3.2 0 00-1.03-1.5 2.4 2.4 0 00-.45-.45c-.14-.1-.29-.17-.45-.22a2.6 2.6 0 00-.56-.08l-.78.02c-.28 0-.55.07-.8.2a2 2 0 00-.63.53 2.73 2.73 0 00-.56 1.64c-.02.44.1.88.33 1.25.23.34.54.62.89.82.39.24.81.43 1.25.58l1.42.49c.48.17.96.37 1.42.59.46.22.88.51 1.25.87.39.38.69.84.89 1.34.24.63.35 1.3.33 1.97 0 .54-.13 1.08-.38 1.57a5.62 5.62 0 01-1.02 1.44c-.21.22-.45.41-.71.56a5.5 5.5 0 01-2.05.73c-.38.07-.76.1-1.14.1a4.15 4.15 0 01-1.3-.24 8.73 8.73 0 01-2.55-1.41 1.23 1.23 0 01-.42-.76zM132.92.08h3.72l3.09.03a69.11 69.11 0 015.63.34c.68.07 1.36.19 2.03.36a7.5 7.5 0 012.25 1.11c.71.52 1.36 1.12 1.94 1.78a10.87 10.87 0 011.64 2.74c.27.64.5 1.31.66 1.98a11.31 11.31 0 01-.76 7.13 13.33 13.33 0 01-2.93 4.01c-.1.05-.19.12-.27.19l-.38.3-.38.3-.25.2a8.1 8.1 0 01-2.03 1.04 15.02 15.02 0 01-2.63.71 15.95 15.95 0 01-2.21.26c-.4 0-.81-.02-1.24-.05-.43-.04-.92-.05-1.47-.05h-6.9c-.33 0-.49-.11-.49-.33 0-.12.11-.23.33-.3.26-.09.52-.15.79-.19.3-.05.63-.09.99-.12.36-.04.68-.08.95-.13.17-.03.33-.09.47-.18.1-.06.17-.15.22-.25.04-.17.07-.34.09-.52V1.15c-.03-.07-.16-.14-.4-.2a8.33 8.33 0 00-.84-.17L133.5.62c-.37-.05-.71-.1-1.02-.16-.17-.02-.25-.07-.25-.16 0-.12.06-.07.17-.16a3.46 3.46 0 01.52-.06zm6.43 1.13v8.7c0 .63-.02 1.24-.05 1.82l-.11 1.71-.11 1.66a23.5 23.5 0 00.17 4.69c.08.54.3 1.06.63 1.49.13.17.32.28.54.32.21.04.42.07.63.07a8.43 8.43 0 007.21-4 14.7 14.7 0 001.6-3.46 11.35 11.35 0 00.4-4.98 14.62 14.62 0 00-.72-2.64 6.03 6.03 0 00-.39-.81 9.08 9.08 0 00-1.72-2.26A10.05 10.05 0 00140.19.7h-.24l-.27.06a.54.54 0 00-.22.15c-.09.1-.12.2-.11.3zM154.22 22a.46.46 0 01.08-.19.28.28 0 01.25-.12 2.3 2.3 0 002.02-1.37l4.11-9.73.07-.15a.41.41 0 00.05-.19.8.8 0 00-.08-.34 2.02 2.02 0 00-.18-.32l-.18-.26a.39.39 0 01-.08-.21c0-.1.03-.19.11-.25s.16-.11.25-.15c.1-.04.21-.06.32-.07l.29-.04c.11-.05.22-.13.31-.21l.28-.24.08-.2.07-.23a.52.52 0 01.11-.19.27.27 0 01.19-.08c.17-.02.33.09.37.26l4.43 13.26c.05.16.12.31.21.45.07.1.17.19.29.24a1 1 0 00.38.09h1.05c.07 0 .15.01.22.03.07.01.14.05.18.11.06.05.09.11.1.19 0 .17-.09.25-.28.26-.07.03-.14.04-.22.03h-.89c-.3 0-.64-.02-1.04-.05-.4-.04-.79-.05-1.18-.05-.64 0-1.26.02-1.86.05s-1.13.05-1.6.05a.45.45 0 01-.16-.03c-.05-.02-.09-.07-.08-.12 0-.07.03-.14.08-.19a1.07 1.07 0 01.43-.31.67.67 0 01.24-.04h.65c.27.01.55-.03.81-.11.16-.05.27-.2.26-.37v-.08l-.03-.14a36.47 36.47 0 01-.49-1.35l-.3-.87-.22-.65-.13-.27a.24.24 0 00-.24-.13h-4.35a.47.47 0 00-.49.37l-.62 2.23c0 .07-.04.13-.04.19a.81.81 0 000 .22c0 .13.01.27.04.4.02.09.06.17.12.24.06.07.14.11.23.13a2.32 2.32 0 00.63.09l.38.05.38.05.25.02c.08.04.16.09.22.15.09.06.14.15.15.25a.2.2 0 01-.06.15.28.28 0 01-.23.07h-4.23l-.31-.02a3.55 3.55 0 01-.92-.22c-.14.02-.2-.02-.2-.09zm4.79-5.58a.49.49 0 000 .17v.08c0 .1.04.21.1.29.07.08.17.12.27.12.63 0 1.22.02 1.78.07s1.1.07 1.63.07c.1.01.19-.03.26-.1a.28.28 0 00.09-.19v-.22a.3.3 0 01-.04-.16l-1.66-4.71c-.08-.22-.18-.33-.29-.33a.35.35 0 00-.17.06.34.34 0 00-.12.12l-1.85 4.73zm16.07-7.97v12.37l.05.32c.02.1.06.2.12.29.04.08.13.13.22.12h1.7c.11 0 .22.05.29.14a.5.5 0 01.12.31.47.47 0 01-.14.29.4.4 0 01-.28.15h-4.84l-.62.02-.68.02h-.42a2.2 2.2 0 01-.37-.06c-.06-.04-.09-.14-.09-.29 0-.22.05-.34.16-.37l.66-.1c.2-.03.39-.04.59-.04h.35a2 2 0 00.24-.04c.15-.06.22-.28.22-.65V8.55a.43.43 0 00-.18-.33.58.58 0 00-.35-.15c-.18-.01-.37.01-.55.05-.16.04-.33.06-.5.05-.13 0-.27-.01-.4-.04a4.67 4.67 0 01-.4-.1.19.19 0 01-.11-.19.42.42 0 01.04-.33.5.5 0 01.24-.19.85.85 0 01.35-.08h6.46c.05-.01.1.01.14.03.17.01.3.16.3.33v.01a.41.41 0 01-.36.42c-.26.06-.52.1-.78.11-.3 0-.56.02-.78.05-.26.04-.38.12-.4.26zm4.22 13.68a.35.35 0 01.3-.4h1.11c.14 0 .27-.02.4-.05.1-.03.2-.08.27-.16a.4.4 0 00.1-.29V8.73a.37.37 0 00-.14-.29.5.5 0 00-.31-.12h-1.59l-.25-.03a.25.25 0 01-.13-.12.34.34 0 01-.05-.17c0-.2.12-.29.37-.29h4.05l.41-.03.39-.03h.2l.49-.03h1.33c.13 0 .23.1.24.22a.6.6 0 01-.11.34.37.37 0 01-.29.11h-1.7a.2.2 0 00-.17.12.94.94 0 00-.1.28c-.03.11-.04.22-.04.33v.29c0 .54.03 1.07.08 1.61.05.53.08 1.14.08 1.82v8.57c0 .09.02.17.05.25.02.09.1.15.19.15h4.96c.3-.01.59-.14.79-.37.26-.26.49-.56.69-.87a12 12 0 00.56-.99c.11-.25.24-.49.38-.72.04-.06.11-.1.19-.11.05 0 .1.05.14.14.04.12.06.25.07.38v.47c0 .12-.02.24-.04.37l-.09.5-.09.5c-.02.13-.04.25-.04.38v.48c0 .09 0 .18-.02.25 0 .06-.02.11-.04.16a.77.77 0 01-.39.14c-1.29 0-2.67-.01-4.14-.04a214.5 214.5 0 00-4.38-.04h-.81l-.81.04-.74.04h-.6c-.18 0-.36-.01-.54-.04a.24.24 0 01-.23-.25zm16.33.15a.49.49 0 01.37-.51c.13-.03.27-.04.4-.03h.73c.13.01.26-.01.39-.04.08-.03.12-.15.12-.36v-3.75c0-.21-.03-.42-.08-.62a1.75 1.75 0 00-.22-.59l-4.46-7.75a.6.6 0 00-.28-.29 2.8 2.8 0 00-.31-.08l-.28-.02-.42-.04-.42-.04-.28-.02a.36.36 0 01-.18-.12.26.26 0 01-.07-.15c0-.1.01-.19.03-.29a.2.2 0 01.21-.18h1.16l.93.03.81.03H196l.8-.03c.25-.03.58-.04.99-.04.14-.01.27.04.37.15.07.09.11.2.12.32 0 .11-.07.2-.21.25-.11.05-.23.07-.35.08h-1.42a.77.77 0 00-.58.19.27.27 0 00-.08.19c.03.13.08.25.14.37l3.57 5.87c.12.17.31.28.51.29.05 0 .18-.15.4-.45l2.23-4.51c.09-.18.17-.37.22-.57.03-.11.04-.23.04-.35v-.11a.48.48 0 00-.29-.47 7.26 7.26 0 00-.78-.3 1.35 1.35 0 00-.4-.03h-.51c-.22-.03-.33-.14-.33-.33 0-.12.04-.23.1-.33.06-.1.17-.16.29-.16h6c.05 0 .08.04.09.12v.19a.3.3 0 01-.04.1.27.27 0 01-.11.1 4.3 4.3 0 01-.5.19l-.45.12-.45.12-.5.18c-.17.05-.33.16-.45.29a5.54 5.54 0 00-.88 1.27l-2.52 4.71-.2.41-.25.5c-.08.17-.15.35-.21.53-.05.14-.08.29-.08.45v4.46c0 .15.11.23.34.26l.76.08c.26.02.51.06.76.12.23.06.34.18.34.38 0 .16-.04.25-.11.29a.92.92 0 01-.37.05h-6.1c-.18.02-.27-.02-.27-.13zm23.17-3.07c0 .2.05.4.16.58.1.17.22.32.37.45.14.12.29.22.45.3l.37.2a5.53 5.53 0 00.9.3c.19.04.37.08.56.1.16.02.33.04.49.04h.26a.79.79 0 01.47.24c.06.07.09.16.08.25a.59.59 0 01-.23.55.92.92 0 01-.51.15l-3.98.05-4.01.02a1.6 1.6 0 01-.49-.06c-.12-.04-.19-.18-.19-.42 0-.15.06-.28.18-.37.14-.09.29-.17.45-.22.28-.09.6-.19.98-.29.37-.1.73-.25 1.07-.45.35-.19.64-.46.87-.79.26-.4.39-.86.39-1.34.09-2.44.19-4.85.31-7.25.11-2.4.17-4.84.17-7.33a1.4 1.4 0 00-.24-.82 2.16 2.16 0 00-.27-.33l-.34-.34-.26-.22-.42-.32-.49-.36-.51-.36-.41-.22-.33-.13-.31-.11-.34-.13c-.09-.03-.14-.08-.14-.16V.34c0-.04.05-.05.12-.05.42-.04.93-.06 1.53-.06h.66l1.61.02 1.85.02c.14 0 .27.07.36.19l10.82 14.93c.1.16.26.25.45.26.13.02.24-.07.26-.2V3.05c.01-.27-.05-.54-.17-.78a1.3 1.3 0 00-.59-.5 5.01 5.01 0 00-1.12-.35c-.47-.1-1.06-.2-1.76-.32-.2-.01-.39-.06-.58-.15a.37.37 0 01-.12-.33c0-.07.02-.13.08-.17a.4.4 0 01.19-.08.9.9 0 01.23-.03h1.21c.4 0 .88.03 1.43.08a21.64 21.64 0 002.99.04c.42-.03.83-.04 1.22-.04h.4l.33.02c.1 0 .21.03.32.04l.38.08c.23.06.34.17.34.33 0 .15-.1.25-.29.29-.49.03-.97.11-1.44.24-.37.1-.71.29-1 .54-.28.26-.48.59-.6.95-.15.47-.23.97-.23 1.46l-.05 1.24a210.5 210.5 0 00-.31 6.84 126.27 126.27 0 00-.06 5.06v4.15a1.6 1.6 0 01-.08.38.3.3 0 01-.29.24.75.75 0 01-.45-.16 2.85 2.85 0 01-.47-.57L219.45 5.16a1.7 1.7 0 01-.21-.26.24.24 0 00-.22-.09c-.09 0-.15.06-.18.17-.03.11-.04.22-.04.34v13.89zm23.52-4.53l2.65-.11c.34-.01.67-.11.95-.3.21-.16.38-.38.49-.62.11-.26.2-.52.25-.8.06-.29.14-.58.25-.85.03-.12.08-.19.16-.19.15 0 .22.04.22.11v.62c0 .41-.02.86-.05 1.34-.04.48-.05.89-.05 1.23 0 .35.03.7.08 1.05.06.38.09.76.08 1.15v.25c0 .12-.03.23-.04.36l-.08.33c-.04.09-.08.14-.15.14a.2.2 0 01-.21-.16l-.07-.3c-.03-.15-.06-.3-.11-.45l-.17-.54-.17-.49-.11-.29a1 1 0 00-.54-.45c-.29-.11-.59-.2-.89-.25a8.94 8.94 0 00-1.04-.11l-.94-.02h-.45c-.16 0-.27.04-.31.1a.6.6 0 00-.06.32v5.46c0 .3.1.49.29.59h5.35c.15.01.3-.02.45-.07.16-.04.3-.14.4-.27a3.5 3.5 0 00.45-.73l.28-.54.28-.54.19-.33c.06-.12.18-.2.31-.19.08-.01.16.04.2.11v2.31l-.02.25-.05.29a.56.56 0 01-.16.29.92.92 0 01-.36.13h-2.97l-2.84-.02-3.04-.02h-3.57c-.13.02-.24-.07-.26-.2v-.07c0-.11.07-.22.17-.26.1-.06.2-.1.31-.12h.3l.45-.02.48-.02h.4c.25 0 .37-.2.37-.59V9.68c0-.22-.02-.44-.05-.65-.03-.23-.1-.45-.21-.65l-.11-.08-2.17-.22a.26.26 0 01-.29-.22v-.08c0-.06.01-.13.03-.19.02-.08.09-.12.2-.12h12.12c.07.01.13.05.17.11a1.15 1.15 0 01.11.48v2.73c0 .09-.04.14-.11.14s-.2-.08-.25-.22c-.07-.18-.16-.36-.25-.54a5.4 5.4 0 00-.34-.68l-.29-.53a1 1 0 00-.45-.41c-.2-.1-.42-.18-.64-.23-.24-.06-.48-.1-.73-.13a7.26 7.26 0 01-.65-.11h-.48l-.89-.02-.96-.02h-.74c-.22 0-.35.06-.4.19-.06.18-.09.37-.08.56v5.53c0 .09.04.18.1.25.06.08.16.12.26.11zm16.58 7.64L253.26 9a3.1 3.1 0 00-.22-.45.8.8 0 00-.19-.22.58.58 0 00-.22-.08h-1.18a.7.7 0 01-.29-.03c-.25-.04-.37-.16-.37-.37-.01-.08.04-.16.11-.21a.92.92 0 01.29-.11c.13-.03.26-.04.39-.04h.4l.85.02 1.34.02h.77l.89-.02.84-.02h.66a2 2 0 01.42.05c.13.04.2.14.2.32.03.18-.1.35-.28.38-.22.04-.44.06-.66.05-.21 0-.42.02-.63.05a.33.33 0 00-.29.35c.01.35.09.7.25 1.02l3.89 9.48c.06.12.13.24.21.35a.3.3 0 00.24.08c.09 0 .18-.11.26-.33l.45-1.11.54-1.45.54-1.4.45-1.12a1.75 1.75 0 00.15-.72v-.11a4.92 4.92 0 00-.16-.49l-.3-.89-.38-1.07c-.14-.39-.29-.76-.45-1.11l-.42-.95c-.1-.22-.22-.43-.36-.63l-.12-.12a.15.15 0 00-.11-.04h-1.43c-.12 0-.18-.04-.2-.12a.7.7 0 01-.03-.2.3.3 0 01.08-.24.5.5 0 01.19-.13l.24-.06h.24l.6.03.76.06.81.06.77.03h.78l.81-.02.76-.02h.77l.19.02c.06.01.12.04.17.06.04.02.07.06.08.1a.37.37 0 01-.26.4c-.21.06-.43.08-.65.08h-.96c-.33 0-.49.08-.49.25 0 .25.04.5.13.73l.3.71.32.93.45 1.4a79.25 79.25 0 001.7 4.67c.13.33.28.66.45.98.07.21.18.31.34.31.07 0 .16-.06.26-.18.12-.14.2-.31.25-.49a35.14 35.14 0 001.02-2.7l.45-1.34.49-1.53c.11-.39.23-.79.37-1.19.13-.38.19-.79.19-1.19 0-.19-.04-.37-.12-.54a1.22 1.22 0 00-.33-.45 1.01 1.01 0 00-.45-.16l-.62-.11c-.19-.03-.38-.1-.56-.19a.44.44 0 01-.24-.45.2.2 0 01.17-.22l.33-.03.64.02.81.06c.3.03.59.05.89.06l.84.02c.39 0 .78-.01 1.18-.04l1.21-.07h.26c.1 0 .2.02.29.04.09.02.17.07.24.13a.3.3 0 01.1.25c.01.1-.07.19-.17.2-.33.05-.61.1-.85.16a2.97 2.97 0 00-1.2.58 7.7 7.7 0 00-.6.54 6 6 0 00-1.07 1.78l-.86 2.07c-.25.59-.48 1.19-.69 1.78l-.67 1.66a44.9 44.9 0 01-.78 1.78l-.55 1.19a10.77 10.77 0 00-.62 1.62l-.17.51c-.05.16-.12.31-.21.45-.08.12-.16.19-.24.19a.54.54 0 01-.45-.29 3.5 3.5 0 01-.29-.62l-.25-.73-.37-1.04-.45-1.2a67.21 67.21 0 01-.85-2.34l-.29-.89c-.06-.08-.11-.12-.14-.12-.08-.01-.16.05-.19.12-.07.11-.14.22-.19.33l-.17.35a54.13 54.13 0 01-1.41 3.03l-1.43 2.89c-.2.46-.44.7-.74.7a.5.5 0 01-.56-.19zm17.11-2.23c0-.29.07-.58.19-.84.11-.25.21-.5.29-.76l.04-.27.08-.41.09-.41c.03-.13.05-.22.08-.29.02-.12.13-.2.25-.19.13 0 .21.1.23.29v.7l.04.17c.08.46.21.91.39 1.34.17.41.4.8.68 1.15.28.33.62.61 1 .81.41.21.87.32 1.34.31a3.43 3.43 0 002.04-.69 2.4 2.4 0 00.89-1.89c.02-.53-.1-1.06-.33-1.53a3.09 3.09 0 00-.87-1c-.38-.27-.79-.5-1.22-.66a18.3 18.3 0 00-1.38-.5c-.49-.15-.96-.33-1.41-.54a4.42 4.42 0 01-1.22-.77 3.43 3.43 0 01-.87-1.19 4.18 4.18 0 01-.26-2.43c.04-.18.1-.36.18-.54.06-.15.14-.3.22-.45l.2-.34c.17-.26.36-.51.58-.74.24-.25.51-.47.81-.64a4.46 4.46 0 012.3-.63 4.58 4.58 0 012.56.88l.34.34c.09.1.21.16.34.17.14.01.27-.04.37-.15.11-.13.21-.26.3-.4l.05-.03h.05c.03 0 .05.03.07.08a.8.8 0 01.04.18l.03.21v.16c0 .03 0 .13-.04.31-.04.17-.06.38-.11.63-.04.25-.1.5-.16.78a9.36 9.36 0 01-.39 1.34c-.07.15-.13.23-.19.23a.03.03 0 01-.04 0 .17.17 0 01-.06-.06 2.32 2.32 0 01-.18-.39l-.08-.29a1.33 1.33 0 01-.03-.28l-.04-.33a1.21 1.21 0 00-.16-.45 3.18 3.18 0 00-1.02-1.5 2.4 2.4 0 00-.45-.45c-.14-.1-.29-.17-.45-.22a2.82 2.82 0 00-.57-.09h-.76c-.28 0-.55.07-.8.2a2 2 0 00-.63.53 2.73 2.73 0 00-.56 1.64c-.02.44.1.88.33 1.25.23.34.54.62.89.82.39.24.81.43 1.25.58l1.42.49c.48.17.96.37 1.42.59.46.22.88.51 1.25.87.39.38.69.84.89 1.34.24.63.35 1.3.33 1.97 0 .54-.13 1.08-.38 1.57a5.62 5.62 0 01-1.02 1.44c-.21.22-.45.41-.71.56a5.5 5.5 0 01-2.05.73c-.38.07-.76.1-1.14.1a4.15 4.15 0 01-1.3-.24 8.74 8.74 0 01-1.41-.59c-.4-.21-.78-.46-1.12-.76a1.2 1.2 0 01-.44-.82z"/></svg></a></div><div class="gnt_n_sm gnt_n_sm__ne gnt_n_nc__hbn"><a class="gnt_n_sm_a gnt_n_sm__ne_a" data-u-sr="anon reg" href="https://subscribe.hdnews.net/nanobar?gps-source=CPTILELEFT&itm_campaign=2021BLACKFRIDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" target=_blank rel=noopener data-t-l=":tiffany tile (left nanobar)|p|c|${n}$1 for 6 Months. Save 98%." elementtiming=nav-submsg></a></div><div class="gnt_n_sm gnt_n_nc__hbn"><a class=gnt_n_sm_a data-u-sr="anon reg" href="https://subscribe.hdnews.net/masthead?gps-source=CPMASTHEAD&itm_campaign=2021BLACKFRIDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" target=_blank rel=noopener data-t-l=":tiffany tile (right masthead)|p|c|${m}$1 for 6 Months. Save 98%." elementtiming=nav-submsg></a></div><nav class=gnt_n_mn aria-label="Global navigation"><a class="gnt_n_mn_l gnt_n_mn_l__fi gnt_n_mn_ce gnt_n_mn_l__se" href=/news/ data-t-l=:n|v|c|news elementtiming=nav-item>News</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/sports/ data-t-l=:n|v|c|sports>Sports</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/entertainment/ data-t-l=:n|v|c|entertainment>Entertainment</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/lifestyle/ data-t-l=:n|v|c|lifestyle>Lifestyle</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/opinion/ data-t-l=:n|v|c|opinion>Opinion</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://www.usatoday.com/ data-t-l=:n|v|c|nation-world>USA TODAY</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=/obituaries/ data-t-l=:n|v|c|obituaries>Obituaries</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=https://user.hdnews.net/user/enewspaper/ data-t-l=:n|v|c|e-edition>E-Edition</a> <a class="gnt_n_mn_l gnt_n_mn_ce" href=http://kansas.column.us/ data-t-l=:n|v|c|legals>Legals</a><div class=gnt_n_dd_w data-g-r="nav_ce nav_sh"><button class="gnt_n_dd_bt gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navgdp data-g-ltn=navgd data-t-l=:m|v|g|caret aria-label="Global Navigation" aria-haspopup=true aria-expanded=false><svg class=gnt_n_dd_bt_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></button></div><div class=gnt_n_us><div class=gnt_n_se data-g-r=nav_ce><a class="gnt_n_se_a gnt_n_mn_ce" data-g-r=nav_ab data-g-tn=navse href=/search/ data-t-l=:r|r|g|icon title=Search aria-label=Search aria-haspopup=true aria-expanded=false><svg class=gnt_n_se_a_svg viewBox="0 0 24 24"><path d="M15.75 14.33l4.96 4.96-1.42 1.42-4.96-4.96a6.5 6.5 0 1 1 1.41-1.41zM10.5 15a4.5 4.5 0 1 0 0-9 4.5 4.5 0 0 0 0 9z"/></svg></a></div><a class="gnt_n_wt gnt_n_mn_ce" href=/weather/ target=_blank rel="external noopener" aria-label="Weather in Hays" title="Weather in Hays" data-t-l=:n|v|c|weather></a> <a class=gnt_n_us_sb data-u-sr="anon reg" href="https://subscribe.hdnews.net/navsub?gps-source=CPTOPNAVBAR&itm_campaign=2021BLACKFRIDAY&itm_medium=ONSITE&onSuccessRedirectURL=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" target=_blank rel=noopener data-t-l=:n|p|c|subscribe elementtiming=nav-subbt>Subscribe</a><div class=gnt_n_us_a_w data-g-r=nav_ce><a class="gnt_n_us_a gnt_n_mn_ce" href="https://login.hdnews.net/NHAY-GUP/authenticate?success-url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F&cancel-url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-g-r=nav_ab data-g-tn=navus data-t-l=":m|a|g|sign in / salutation" aria-label="Sign In" aria-haspopup=true aria-expanded=false><svg class=gnt_n_us_a_svg viewBox="0 0 10 6"><path d="M5 3.35L8.64 0 10 1.4 5 6 0 1.4 1.36 0z"/></svg></a></div></div></nav></header><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__hi"><div id=ad-slot-7103-ks-hays-C6452-high_impact-news-1 class="gnt_x_sl gnt_x_hi"></div></aside><div class=gnt_bc></div><div class=gnt_cw_w><a class=gnt_cw_sl data-g-r=base_xbutton href=/news/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a> <a class="gnt_cw_sl gnt_cw_sl__ed" data-g-r=base_xbutton href=/news/ data-t-l=:b|v|c|overlay aria-label=Close aria-hidden=true tabindex=-1></a><main class=gnt_cw><div class=gnt_ar_lbl aria-label=News data-c-ssts=NEWS></div><article class=gnt_pr><h1 class=gnt_ar_hl elementtiming=ar-headline>Business succession planning and economic vitality in rural Kansas</h1><div class=gnt_ar_by>By Tisa Mason</div><div class=gnt_ar_pb>Fort Hays State University President</div><div class=gnt_ar_dt aria-label="Published 3:56 p.m. CT Nov. 18, 2021"></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/ data-ss-t="Business succession planning and economic vitality in rural Kansas" data-ss-d="Business succession planning and economic vitality in rural Kansas"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=315867059676900&href=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-g-r=base_si data-ss-a=f data-t-l=:h|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F&text=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas&via=HaysDaily" data-g-r=base_si data-ss-a=t data-t-l=:h|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%20-%20from%20Hays%20Daily%20News&body=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%0A%0ABusiness%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%0A%0ACheck%20out%20this%20story%20on%20hdnews.net%3A%20https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-t-l=:h|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:h|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><aside class="gnt_em gnt_em_vp__tavp" aria-label="Video - Avoid these common Thanksgiving mistakes"><div class="" data-g-r=vp_tp data-c-vt=teal data-t-pl=teal-automatedvideoplayer><div class="gnt_em_vp_a gnt_em_vp__tavp_a" data-g-r="vp_ap vp_tg" data-c-vpattrs="{&#34;muted&#34;:true,&#34;bContent&#34;:false,&#34;an&#34;:&#34;ks-hays-C6452&#34;,&#34;pn&#34;:&#34;Hays Daily News&#34;,&#34;vidNum&#34;:1,&#34;avp&#34;:true}" data-c-vpdata="{&#34;adsEnabled&#34;:true,&#34;awsPath&#34;:&#34;tech/problemsolved&#34;,&#34;byline&#34;:&#34;ProblemSolved&#34;,&#34;canonicalURL&#34;:&#34;&#34;,&#34;contentSourceCode&#34;:&#34;USAT&#34;,&#34;createDate&#34;:&#34;2020-11-06T19:57:30Z&#34;,&#34;credit&#34;:&#34;ProblemSolved, USA TODAY&#34;,&#34;duration&#34;:57000,&#34;headline&#34;:&#34;Avoid these common Thanksgiving mistakes&#34;,&#34;hlsURL&#34;:&#34;https://hlsmedia.gannett-cdn.com/authoring/video-renditions/ba611131-fe2f-4e91-8029-34915010054b/3abb9355-3c1d-4540-9a69-ca7f0bee2d72/1080p_30fps,720p_30fps,480p_30fps,master.m3u8?subtitles=6191527002&#34;,&#34;id&#34;:&#34;6191527002&#34;,&#34;image&#34;:{&#34;url&#34;:&#34;https://www.gannett-cdn.com/presto/2020/11/06/USAT/7db366ae-bd11-4afb-abf3-59bc795750f2-2020.10.29_-_Avoid_these_Thanksgiving_mistakes_-_16x9_-_Thumbnail.jpg&#34;,&#34;opto&#34;:true},&#34;initialPublishDate&#34;:&#34;2020-11-06T19:57:30Z&#34;,&#34;keywords&#34;:&#34;Thanksgiving (United States),Video Syndication - USAT,Video Syndication - OTT Platforms,Dinner recipes&#34;,&#34;mp4URL&#34;:&#34;https://downloadmedia.gannett-cdn.com/authoring/video-renditions/ba611131-fe2f-4e91-8029-34915010054b/3abb9355-3c1d-4540-9a69-ca7f0bee2d72/1080p_30fps.mp4&#34;,&#34;origin&#34;:&#34;USA TODAY&#34;,&#34;pageURL&#34;:{&#34;long&#34;:&#34;https://www.usatoday.com/videos/tech/problemsolved/2020/11/06/thanksgiving-avoid-these-common-dinner-mistakes/6191527002/&#34;},&#34;promoBrief&#34;:&#34;Avoid common Thanksgiving mistakes with these tips.&#34;,&#34;propertyName&#34;:&#34;USATODAY&#34;,&#34;publishDate&#34;:&#34;2020-11-06T19:57:30Z&#34;,&#34;series&#34;:&#34;&#34;,&#34;ssts&#34;:{&#34;section&#34;:&#34;tech&#34;,&#34;subsection&#34;:&#34;problemsolved&#34;,&#34;topic&#34;:&#34;&#34;,&#34;subtopic&#34;:&#34;&#34;},&#34;tags&#34;:[{&#34;id&#34;:&#34;e00814b4-ed61-4e16-9ba7-ffacb3ca0be1&#34;,&#34;name&#34;:&#34;Thanksgiving (United States)&#34;},{&#34;id&#34;:&#34;6f55135f-3b5e-490d-8a52-a3b8e1f11ee7&#34;,&#34;name&#34;:&#34;Video Syndication - USAT&#34;},{&#34;id&#34;:&#34;16fe9f9b-4247-4e2e-a73c-9fac5b14d01b&#34;,&#34;name&#34;:&#34;Video Syndication - OTT Platforms&#34;},{&#34;id&#34;:&#34;62267b20-96c2-469f-b852-e0fda346997f&#34;,&#34;name&#34;:&#34;Dinner recipes&#34;}],&#34;title&#34;:&#34;Thanksgiving: Avoid these common dinner mistakes&#34;,&#34;url&#34;:&#34;/videos/tech/problemsolved/2020/11/06/thanksgiving-avoid-these-common-dinner-mistakes/6191527002/&#34;}"></div><button class=gnt_em_vp_db aria-label="Close autoplay video player"><svg class=gnt_em_vp_db_svg viewBox="0 0 16 16"><path d="M9 7.625L13.125 3.5 14.5 4.875 10.375 9l4.125 4.125-1.375 1.375L9 10.375 4.875 14.5 3.5 13.125 7.625 9 3.5 4.875 4.875 3.5 9 7.625z"/></svg></button><div class=teal-video-wrap><video poster="https://www.gannett-cdn.com/presto/2020/11/06/USAT/7db366ae-bd11-4afb-abf3-59bc795750f2-2020.10.29_-_Avoid_these_Thanksgiving_mistakes_-_16x9_-_Thumbnail.jpg?width=660&height=371&fit=crop&format=pjpg&auto=webp" headline="Avoid these common Thanksgiving mistakes" muted playsinline elementtiming=avp-video></video></div></div></aside><div class=gnt_ar_b><p class=gnt_ar_b_p>The Small Business Development Center (SBDC), supported by our Robbins College of Business and Entrepreneurship, exists to increase economic prosperity in Kansas by helping entrepreneurs and small business owners start and grow their businesses. Headquartered in Topeka, the Kansas Small Business Development Centers throughout the state are funded through federal grants, local colleges and universities, and the state of Kansas. It is a system of 12 centers – several located on university campuses. All 12 centers are overseen by Fort Hays State University.</p><p class=gnt_ar_b_p>I recently visited with Rick Feltenberger, the director of the SBDC at Fort Hays State. I learned that as of August 2021, the state of Kansas started 174 fewer businesses than during all of 2020. This makes retaining critical infrastructure businesses (grocery stores, veterinary clinics, pharmacies, lumber/hardware stores, etc.) essential to economic prosperity. Rick also shared some information specific to businesses in rural Kansas, including:</p><p class=gnt_ar_b_p>• 50% of business owners are 51 or older.</p><p class=gnt_ar_b_p>• Only 30% of family-owned businesses successfully transition to the second generation.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ks-hays-C6452-native-article_link-news-2 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>• 20% plan on closing and conducting an orderly liquidation of assets.</p><p class=gnt_ar_b_p>Rick believes that one potential solution lies in careful business exit or succession planning. This process ensures business owners are fully prepared to transfer the single largest financial asset they have to a new owner, whether it be a family member or a third party. Rick cautions that many business owners confuse the successful transition of their business with the simple act of selling the business. A successful transition occurs on the owner’s terms, their timeline, and their price. It takes planning to get there. Focusing on “selling” doesn’t put the owner in a sound financial position.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ks-hays-C6452-native-article_link-news-3 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>Typical mistakes business owners make as they look toward exiting the business:</p><p class=gnt_ar_b_p>• Underestimating the amount of money required to meet their retirement or post-business lifestyle. Our heritage, work ethic, and upbringing in rural America make us unique. It also makes us very modest in our outlook. To maintain a retirement income of $30,000 per year requires a nest egg of about $750,000. If personal savings and investment can’t cover this, owners will need to maximize the net proceeds from their business.</p><aside class="gnt_em gnt_em_anc" id=gnt_atomsnc data-g-r=lazy data-gl-method=loadAnc aria-label="Newsletter signup form"></aside><p class=gnt_ar_b_p>• Assuming that their business will naturally be attractive to a potential buyer. Beauty is in the eyes of the beholder, and prospective buyers may evaluate the value of a business very differently than the current owner.</p><p class=gnt_ar_b_p>• Overestimating the actual value of their business. Valuing a business that is preparing for a transition is slightly complex, but the formula is very simple: Earnings x a market multiple factored for risk = Value. Earnings are the cash flow generated from the business. Market multiples are determined in the private equity markets, and every industry has a range of these multiples based on the relative risk level of the business. While owners can’t control the multiples, they absolutely can control where they land in that range of multiples by making their business less risky to a buyer. The lower the risk, the higher the multiple and the greater the value. It really is that simple.</p><p class=gnt_ar_b_p>Essential first steps in business succession planning</p><p class=gnt_ar_b_p>• Organize your financial reporting. This would include developing a personal financial statement, a detailed view of the owner’s assets and liabilities. The process isn’t difficult, and the owner’s financial planner or a certified exit planning advisor can usually help.</p><p class=gnt_ar_b_p>• Ensure your business financials are clean and accurate. The best way to do this is to have your accountant prepare income statements and balance sheets along with business tax returns for the past three years, plus detailed statements for the last 12 months.</p><p class=gnt_ar_b_p>• Communicate your intentions to your customers and potential buyers. The path to attracting a potential buyer can be tricky, so you will need a well-thought-out plan and a good team of advisors. The good news is that your buyer might be living in your community. The bad news is that no one will know that you are looking for a buyer unless you tell them. Forget the myths about losing customers or employees; it doesn’t happen if you properly communicate your intentions.</p><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__al"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ks-hays-C6452-native-article_link-news-4 class="gnt_x_sl gnt_x_al"></div></aside><p class=gnt_ar_b_p>• Contact your local Economic Development Office and Chamber of Commerce. They may know of an interested person. If nothing else, they can quietly get the word out for you.</p><p class=gnt_ar_b_p>• Find an apprentice who would like to own your business. This isn’t a quick option as it could take two to three years to train an apprentice, often even longer. This is why it makes so much sense to start the process long before you face an event that requires you to leave the business.</p><p class=gnt_ar_b_p>Feltenberger is one of three certified exit planning advisors in Kansas. He can help any business owner in the state of Kansas plan for a successful transition. The Kansas SBDC also hosts the Kansas Center for Business Transition (ksbiztransition.com), a web resource where business owners can find an array of do-it-yourself tools to get started on the process. If you want to learn more about partnering with the SBDC, visit https://www.fhsu.edu/ksbdc/ or contact Rick at RickFelten@ksbdc.net or 785-628-5615.</p></div><div class=gnt_ss data-g-r=base_sc data-ss-u=https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/ data-ss-t="Business succession planning and economic vitality in rural Kansas" data-ss-d="Business succession planning and economic vitality in rural Kansas"><a class=gnt_ss_a href="https://www.facebook.com/dialog/share?display=popup&app_id=315867059676900&href=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-g-r=base_si data-ss-a=f data-t-l=:i|v|c|facebook aria-label="Share to Facebook" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_facebook /></svg></a><a class=gnt_ss_a href="http://twitter.com/share?url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F&text=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas&via=HaysDaily" data-g-r=base_si data-ss-a=t data-t-l=:i|v|c|twitter aria-label="Share to Twitter" rel=noreferrer><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_twitter /></svg></a><a class=gnt_ss_a href="mailto:?subject=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%20-%20from%20Hays%20Daily%20News&body=Business%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%0A%0ABusiness%20succession%20planning%20and%20economic%20vitality%20in%20rural%20Kansas%0A%0ACheck%20out%20this%20story%20on%20hdnews.net%3A%20https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-t-l=:i|v|c|email aria-label="Share by email"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_share_email /></svg></a><button class="gnt_ss_a gnt_ss_a__sa" data-g-r=base_si data-ss-a=s data-t-l=:i|v|c|shareapi aria-label="Share natively"><svg class=gnt_ss_a_svg><use xlink:href=#gnt_svg_shareapi /></svg></button></div><div class="gnt_tb gnt_tbb"><div id=gnt_tbw_1></div></div></article><div class=gnt_rr><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__pf"><div id=ad-slot-7103-ks-hays-C6452-poster-news-5 class="gnt_x_sl gnt_x_p"></div></aside><div class="gnt_tb gnt_tbr" data-t-l=":taboola (article rail)|e|taboola click"><div id=gnt_tbw_2></div></div><div class="gnt_m gnt_m_fs"><a href="https://cm.hdnews.net/site-feedback/?platform=Tangent-Desktop&url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F&marketName=hdnews&cta=Right-Rail" class=gnt_m_fs_a data-t-l=":survey|v|c|We're always working..." aria-label="We're always working to improve your experience. Let us know what you think."></a></div><div class=gnt_rr_xst><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ks-hays-C6452-poster_scroll-news-6 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__st"><div data-g-r=lazy data-gl-method=lazyLoadX id=~ad-slot-7103-ks-hays-C6452-poster_scroll-news-7 class="gnt_x_sl gnt_x_sl__st gnt_x_p"></div></aside></div><div class=gnt_xbr><a class=gnt_ar_xb data-g-r=base_xbutton href=/news/ data-t-l=:b|v|c|x aria-label=Close></a></div></main></div><aside class=gnt_pm onmousedown=event.stopPropagation() onmouseup=event.stopPropagation() data-g-r=base_ex><button class=gnt_pm_eb data-g-r=base_et aria-expanded=false aria-label="Special offer"></button><div class="gnt_pm_ms gnt_pm__de"></div><a class="gnt_pm_a gnt_pm__de" href=# tabindex=0></a></aside><footer class=gnt_ft data-g-r="lazy lazy_p" data-gl-type=method data-gl-method=shbd><aside aria-label=advertisement class="gnt_m gnt_x gnt_x__lbl gnt_x__lb"><div id=ad-slot-7103-ks-hays-C6452-leaderboard_btf-news-8 class=gnt_x_lb></div></aside><svg class="gnt_ft_lg gnt__hbd" data-g-r=lazy_c alt="Hays Daily News - Part of the USA Today Network"><use xlink:href=#gnt_svg_lg alt/></svg><div class="gnt_ft_lw gnt__hbd" data-g-r=lazy_c><div class=gnt_ft_ls aria-label=About><a href=http://www.gannett.com/careers/ class=gnt_ft_a data-t-l=:f|v|c|about:careers>Careers</a> <a href=https://www.hdnews.net/contact/staff/ class=gnt_ft_a data-t-l=:f|v|c|about:staff-directory>Staff Directory</a> <a href=https://cm.hdnews.net/accessibility/ class=gnt_ft_a data-t-l=:f|v|c|about:accessibility>Accessibility</a> <a href=https://www.hdnews.net/sitemap/ class=gnt_ft_a data-t-l=:f|v|c|about:site-map>Site Map</a> <a href=http://kansas.column.us/ class=gnt_ft_a data-t-l=:f|v|c|about:legals>Legals</a> <a href=https://cm.hdnews.net/ethical-conduct/ class=gnt_ft_a data-t-l=:f|v|c|about:our-ethical-principles>Our Ethical Principles</a> <a href=https://cm.hdnews.net/terms/ class=gnt_ft_a data-t-l=:f|v|c|about:terms-of-service>Terms of Service</a> <a href=https://cm.hdnews.net/privacy/ class=gnt_ft_a data-t-l=:f|v|c|about:privacy-policy>Privacy Policy</a> <a href=https://cm.hdnews.net/privacy-policy/ class=gnt_ft_a data-t-l=:f|v|c|about:california-privacy-right>Your California Privacy Rights / Privacy Policy</a><button class="gnt_ft_a gnt_ft_a__bl" data-g-r=base_ottid data-t-l=:f|v|c|about:cookie-policy>Do Not Sell My Info / Cookie Policy</button></div><div class=gnt_ft_ls aria-label=Support><a href=https://help.hdnews.net class=gnt_ft_a data-t-l=:f|v|c|support:contact-us>Contact Us</a> <a href=https://supportlocal.usatoday.com/ class=gnt_ft_a data-t-l=:f|v|c|support:support-local-businesses>Support Local Business</a> <a href=https://localiq.com/markets/kansas class=gnt_ft_a data-t-l=:f|v|c|support:advertise-your-business>Advertise Your Business</a> <a href=https://cm.hdnews.net/advertising-terms-conditions class=gnt_ft_a data-t-l=:f|v|c|support:advertising-terms-and-conditions>Advertising Terms and Conditions</a> <a href="https://orders.hgbc.com/haysads/AdWizard.aspx?c=2500" class=gnt_ft_a data-t-l=:f|v|c|support:buy-and-sell>Buy and Sell</a> <a href=https://imagn.com/licensing-reprints/ class=gnt_ft_a data-t-l=:f|v|c|support:licensing-and-reprints>Licensing & Reprints</a> <a href=https://help.hdnews.net/ class=gnt_ft_a data-t-l=:f|v|c|support:help-center>Help Center</a> <a href=https://cm.hdnews.net/subscriberguide class=gnt_ft_a data-t-l=:f|v|c|support:subscriber-guide>Subscriber Guide</a> <a href=https://account.hdnews.net/ class=gnt_ft_a data-t-l=:f|v|c|support:my-account>My Account</a> <a href=https://cm.hdnews.net/site-feedback/ class=gnt_ft_a data-t-l=:f|v|c|support:feedback>Give Feedback</a></div><div class=gnt_ft_ls aria-label="Stay Connected"><a href=http://subscribe.hdnews.net/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:subscribe-today>Subscribe Today</a> <a href=https://profile.hdnews.net/newsletters/manage class=gnt_ft_a data-t-l=:f|v|c|stay-connected:newsletters>Newsletters</a> <a href=https://www.facebook.com/HaysDailyNews class=gnt_ft_a data-t-l=:f|v|c|stay-connected:facebook>Facebook</a> <a href=https://twitter.com/HaysDaily class=gnt_ft_a data-t-l=:f|v|c|stay-connected:twitter>Twitter</a> <a href=https://user.hdnews.net/user/enewspaper/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:e-edition>E-Edition</a> <a href=https://hdnews.newsbank.com/ class=gnt_ft_a data-t-l=:f|v|c|stay-connected:archives>Archives</a></div><div class=gnt_ft_ls aria-label="Our Partners"><a href=/jobs class=gnt_ft_a data-t-l=:f|v|c|our-partners:jobs>Jobs</a> <a href=/section/cars class=gnt_ft_a data-t-l=:f|v|c|our-partners:cars>Cars</a> <a href=/homes class=gnt_ft_a data-t-l=:f|v|c|our-partners:homes>Homes</a> <a href=http://www.marketplaceadsonline.com/marketplace/kshay class=gnt_ft_a data-t-l=:f|v|c|our-partners:classifieds>Classifieds</a> <a href=https://www.reviewed.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:reviewed>Reviewed.com</a> <a href=https://www.10best.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:10best>10Best</a> <a href=http://www.reachlocal.com/us/en class=gnt_ft_a data-t-l=:f|v|c|our-partners:reach-local>Reach Local</a> <a href=https://www.usatodaysportsplus.com/ class=gnt_ft_a data-t-l=:f|v|c|our-partners:usa-today-sports-plus>USA TODAY Sports+</a></div></div><div class=gnt_ft_cr elementtiming=footer-cr>© 2021 www.hdnews.net. All rights reserved.</div></footer><script>if(gnt.luxEnabled&&(LUX={ae:[],al:[]},setTimeout(function(){gnt.addScript('/tangstatic/js/perf-q1a2z31f5d0a1a.min.js',!0)},3E3),addEventListener("error",a=>{LUX.ae.push(a)}),"function"===typeof PerformanceObserver))try{LUX.al.po=new PerformanceObserver(a=>{LUX.al.push(...a.getEntries())}),LUX.al.po.observe({type:"longtask",buffered:!0})}catch(a){};</script><script>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</script><script async src=/tangstatic/js/main-q1a2z330414beb.min.js onerror="document.querySelectorAll('.gnt__hbd').forEach(e=>e.classList.remove('gnt__hbd'))"></script><script type="gnt/tmpl" data-tmpl-key=navgdp><div class="gnt_n_dd_oy gnt_n_dd__sz" data-g-r=nav_oy></div><div class="gnt_n_dd gnt_n_dd__sz" data-g-r="nav_dd nav_te nav_ff" tabindex=0></div>|styles|[data-g-s=nav_ao] .gnt_n_dd_bt_svg{transform:rotate(180deg);background:currentColor;fill:#303030}.gnt_n_dd_oy{display:none;left:0;right:0;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px))}.gnt_n_dd{overscroll-behavior-y:contain;overflow:auto;overflow-x:hidden;box-sizing:border-box;display:none;width:385px;height:calc(var(--gnt-vh,100vh) - 100px - var(--gnt-sh,0px));margin:0 0 0 -20px;padding:7px 20px 0 32px;border-top:5px solid #0098fe;background:#303030;color:#fff}[data-g-s=nav_ao] .gnt_n_dd__sz{display:block;position:absolute}</script><script type="gnt/tmpl" data-tmpl-key=navse><form class=gnt_n_se_fm data-g-r=nav_dd action=/search/ role=search><input class=gnt_n_se_fm_qr data-g-r=nav_pf name=q placeholder="What can we help you find?" inputmode=search mozactionhint=search enterkeyhint=search aria-label="Search query"/><button class=gnt_n_se_fm_sm data-t-l=${se}:r|r|u| aria-label=Submit><svg class=gnt_n_se_fm_sm_svg viewBox="0 0 18 18"><path d="M12.28 9.76H2V7.74h10.28l-2.23-2.31L11.43 4 16 8.75l-4.57 4.75-1.38-1.43 2.23-2.31z"/></svg></button></form>|styles|.gnt_n_se_fm{display:none;align-items:center;justify-content:center;position:absolute;left:0;right:0;height:180px;padding:0 0 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_se_fm{display:flex}.gnt_n_se_fm_qr{width:492px;height:46px;padding:0 50px 0 0;border-style:solid;border-width:0 0 2px;border-color:#fff;border-radius:0;outline:0;background:0 0;color:#fff;font:700 28px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_se_fm_qr::placeholder{opacity:1;color:#fff}.gnt_n_se_fm_qr:-webkit-autofill{box-shadow:inset 0 46px #303030;-webkit-text-fill-color:#fff}.gnt_n_se_fm_sm{width:60px;height:50px;border:0;margin:0 -15px 0 -45px;padding:0;outline-offset:-8px;fill:#fff;background:0 0;cursor:pointer}.gnt_n_se_fm_sm:hover{fill:#e0e0e0}.gnt_n_se_fm_sm_svg{width:42px;height:42px;margin-top:3px;stroke:#303030;stroke-width:.5px}</script><script type="gnt/tmpl" data-tmpl-key=navus><div class=gnt_n_us_dd data-g-r=nav_dd><div class=gnt_n_us_dd_u><a class=gnt_n_us_dd_a href=https://account.hdnews.net/ data-t-l=":m|a|c|manage account">Manage Account</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://user.hdnews.net/user/enewspaper data-t-l=:m|a|c|e-edition>E-Edition</a> <a class=gnt_n_us_dd_a href=https://profile.hdnews.net/newsletters/manage/ data-t-l=:m|a|c|newsletters>Newsletters</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.hdnews.net/pay data-t-l=":m|a|c|pay bill">Pay Bill</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.hdnews.net/delivery-issue data-t-l=":m|a|c|report delivery issues">Report Delivery Issues</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://account.hdnews.net/delivery-temporary-stop data-t-l=":m|a|c|pause delivery">Pause Delivery</a> <a class=gnt_n_us_dd_a data-u-sr="anon sub" href=https://cm.hdnews.net/subscriberguide data-t-l=":m|a|c|subscriber guide">Subscriber Guide</a> <a class=gnt_n_us_dd_a href=https://help.hdnews.net data-t-l=":m|a|c|help center">Help Center</a> <a class="gnt_n_us_dd_a gnt_n_us_dd_a__li" data-u-sr="reg sub" href="https://user.hdnews.net/NHAY-GUP/user/logout/?return-url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-t-l=":m|a|c|sign out">Sign Out</a></div><div class=gnt_n_us_dd_ac data-u-sr="anon reg"><div class=gnt_n_us_dd_lbl data-u-sr=anon>Have an existing account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_ba__hl" data-u-sr=anon rel=nofollow href="https://login.hdnews.net/NHAY-GUP/authenticate?success-url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F&cancel-url=https%3A%2F%2Fwww.hdnews.net%2Fstory%2Fnews%2F2021%2F11%2F18%2Fbusiness-succession-planning-and-economic-vitality-rural-kansas%2F8673460002%2F" data-t-l=":m|a|c|sign in">Sign In</a><div class=gnt_n_us_dd_lbl>Already have a print subscription?</div><a class=gnt_n_us_dd_ba rel=nofollow href=https://cm.hdnews.net/account-activation/ data-t-l=":m|a|c|activate account">Activate account</a><div class=gnt_n_us_dd_lbl data-u-sr=anon>Don't have an account?</div><a class="gnt_n_us_dd_ba gnt_n_us_dd_a__li" data-u-sr=anon rel=nofollow href="https://login.hdnews.net/authenticate/?requested-state=create-account&amp;reg_source=CPNAVBAR&amp;reg_medium=ONSITE&amp;reg_campaign=signin&amp;reg_delivery=ux" data-t-l=":m|a|c|create account">Create account</a></div></div>|styles|.gnt_n_us_a_w{position:relative}.gnt_n_us_dd{display:none;position:absolute;top:28px;right:25px;padding:14px 0 14px 15px;border-top:5px solid #0098fe;background:#303030}[data-g-s~=nav_ao] .gnt_n_us_dd{display:flex}.gnt_n_us_dd_u{display:flex;flex-direction:column;min-width:165px;padding-right:15px}.gnt_n_us_dd_a{margin:3px auto 4px 3px;padding:0 2px;color:#fff;font:700 14px/18px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;white-space:nowrap}.gnt_n_us_dd_a:hover{color:#e0e0e0}.gnt_n_us_dd_ac{padding:0 15px 0 19px;border-left:1px solid #626262}.gnt_n_us_dd_lbl{margin:5px 0 0;color:#fff;font:700 12px/16px 'Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif}.gnt_n_us_dd_ba{display:block;width:192px;margin:3px 0 19px;padding:9px 1px 8px;border:3px solid #1665cf;outline-offset:-1px;color:#fff;font:700 14px/17px 'Unify Sans','Helvetica Neue','Arial Nova',Helvetica,Arial,sans-serif;text-decoration:none;text-align:center}.gnt_n_us_dd_ba__hl{padding:12px 4px 11px!important;border:0!important;background:var(--gnt-bc,#1665cf)}.gnt_n_us_dd_ba:hover{padding:8px 0 7px;border-width:4px;--gnt-bc:#0A32A0}.gnt_n_us_dd_a__li{margin-bottom:6px}</script><link rel=preload as=fetch type=application/json crossorigin=use-credentials href=/global-q1a2z3CoHHIcT60+zgWuNCqGafXvfp0.min.json /><link rel=dns-prefetch href=//images.taboola.com /><link rel=preconnect href=https://images.taboola.com /><script type=application/ld+json>{"@context":"http://schema.org","@type":"NewsArticle","headline":"Business succession planning and economic vitality in rural Kansas","description":"Business succession planning and economic vitality in rural Kansas","url":"https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.hdnews.net/story/news/2021/11/18/business-succession-planning-and-economic-vitality-rural-kansas/8673460002/"},"datePublished":"2021-11-18T21:56:03Z","dateCreated":"2021-11-18T21:56:03Z","dateModified":"2021-11-18T21:56:03Z","articleSection":"news","publisher":{"@type":"Organization","name":"Hays Daily News","logo":"https://www.hdnews.net/sitelogos/m-oc.svg"},"author":["By Tisa Mason"],"keywords":["access:metered","ssts:news","type:story","tag:New Businesses","tag:Overall Neutral"],"isAccessibleForFree":false,"hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".gnt_ar_b"},"isPartOf":{"@type":["CreativeWork","Product"],"name":"Fort Hays State University President - Unlimited Digital Access","productID":"hdnews.net:standard"},"metadata":"{\"id\":\"8673460002\",\"siteCode\":\"NHAY\",\"contentSourceCode\":\"NHAY\",\"ssts\":\"news\",\"type\":\"story\"}"}</script></body></html>